Как войти в админку, когда сайт "на техобслуживании"?

Аватар пользователя vmax1
Не в сети
Регистрация: 14 Июн 2012
Сообщения:

Как войти в админку, когда сайт "на техобслуживании"?
Спасибо.

Аватар пользователя oleg_61
Не в сети
Регистрация: 27 Мар 2012
Сообщения:

http://ваш сайт/user/

Аватар пользователя vmax1
Не в сети
Регистрация: 14 Июн 2012
Сообщения:

Эта информация не соответствует действительности. После ввода имени и пароля снова вывеска "Сайт на техобслуживании".

Аватар пользователя oleg_61
Не в сети
Регистрация: 27 Мар 2012
Сообщения:

Почистите кэш браузера

Аватар пользователя vmax1
Не в сети
Регистрация: 14 Июн 2012
Сообщения:

Уважаемый Олег-61, я чищу кэш при каждом выходе из браузера и даже чаще. Просьба, если Вы не знаете, не пишите. Спасибо.

Аватар пользователя oleg_61
Не в сети
Регистрация: 27 Мар 2012
Сообщения:

Уважаемый, если бы не знал не писал бы. Сами себя забанили сами и разбанивайтесь, зачем в таком случае сюда писать если не воспринимаете советы.
Попробуйте еще так /?q=/user
А еще, если есть возможность залезть в БД, то в определенных таблицах, которые отвечают за кэш нужно почистить

Аватар пользователя admin
Не в сети
Регистрация: 8 Июл 2010
Сообщения:

Здравствуйте.
А какую вы получаете ошибку при попытке входа со страницы http://ваш сайт/user/ ?

Аватар пользователя vmax1
Не в сети
Регистрация: 14 Июн 2012
Сообщения:

То же сообщение, что сайт находится на техобслуживании.

Аватар пользователя vmax1
Не в сети
Регистрация: 14 Июн 2012
Сообщения:

Только адрес на пару уровней глубже.

Гость
Аватар пользователя Гость

У меня аналогичная проблема возникает при подключении иной темы оформления (некоторых). Т.е. в админке и под логином админа все пашет, стоит выйти из системы в этом браузере и больше сайт не открывается. Зайти получается только с другой машины, где в кэше сохранена информация о входе...

xukaimin
Аватар пользователя Гость

Отправить комментарий

MultiAuthentication
Содержание этого поля является приватным и не предназначено к показу.